[GRASS5] Re: Current GDAL problem

Glynn Clements glynn.clements at virgin.net
Tue Apr 17 11:01:42 EDT 2001

mberglund wrote:

> Other pertinent information that I should have included in the previous
> post is:
> I have tried the binary package of GDAL with the my grass compile: failure
> I have tried the variations on the compilation of GDAL: failure
> Is python _required_ for the gdal bridge to work. If so, that could be the
> reason. I do not have all the headers required for a compile of GDAL with
> python.

No; I'm using GDAL 1.1.3 configured "--without-python".

Glynn Clements <glynn.clements at virgin.net>

If you want to unsubscribe from GRASS Development Team mailing list write to:
minordomo at geog.uni-hannover.de with
subject 'unsubscribe grass5'

More information about the grass-dev mailing list