[GRASS-stats] Re: [GRASS-user] error: Incompatible library version for module. You need to rebuild GRASS or untangle multiple installations.

Nikos Alexandris nikos.alexandris at felis.uni-freiburg.de
Wed Jul 29 08:18:42 EDT 2009

stephen sefick wrote:

> Nikos,
> I am sorry I couldn't be of more help.  When you resolve the issue
> would you mind telling me what you found.  My interest is peaked.

I am glad you took the time to read my post :-)

More information about the grass-stats mailing list