mapgen in 4.1beta

Andrew Hertz hertz at
Sat Apr 3 02:03:08 EST 1993

Has anyone gotten mapgen to build under 4.1beta?

The Makefile in src.related/mapgen/graphics/plotter is failing with:

make: Fatal error: Don't know how to make target `/grass.src/4.1/src.related/mapgen/include/graphics.h'

Thanks for any help...
Andrew Hertz
hertz at

More information about the grass-user mailing list