[GRASS-user] Problems with OpenGL when compiling grass-6.4.0 on Mac OS X 10.5.4

Elvis Dowson elvis.dowson at mac.com
Sun Sep 21 14:55:06 EDT 2008

Hi William,
                        I tried all this with the latest grass-7.0.0  
sources from svn, but I still get the same error.  So this error  
exists for both grass-6.4.0 and grass-7.0.0.

Best regards,

Elvis Dowson

On Sep 21, 2008, at 10:20 PM, William Kyngesburye wrote:


More information about the grass-user mailing list