MapScript w/ PHP 5?

Bart van den Eijnden bartvde at XS4ALL.NL
Sat May 28 04:22:19 EDT 2005

Hi Gregor,

I did try it a few months ago on Windows, as an Apache module, and it
worked okay. I only had some unexpected performance problems, but those
might be unrelated. I did not investigate the performance problems.

See also:

Best regards,

On Sat, 28 May 2005 03:34:49 +0200, Gregor Mosheh
<stigmata_blackangel at YAHOO.COM> wrote:

> Is PHP/MapScript known to be (in)compatible with PHP
> 5? Is anyone using MapScript with PHP5 as a DSO?
> __________________________________
> Do you Yahoo!?
> Yahoo! Small Business - Try our new Resources site

Using Opera's revolutionary e-mail client:

More information about the mapserver-users mailing list