[mapserver-users] RE: PHP/Mapscript PHP DSO Status

Daniel Morissette dmorissette at mapgears.com
Fri Nov 20 11:46:05 EST 2009

Benjamin Wragg wrote:
> Awesome news. As of what version is it stable? 

Errr... tough question, I don't remember when the last issues were
resolved. I know 5.4 is fine for sure since it's the one we currently
use, but I think going back to about 5.0 should be fine as well.

Daniel Morissette

More information about the mapserver-users mailing list