[Osgeo4w-trac] Re: [osgeo4w] #159: Interlis Support should be available in OSGeo4W

OSGeo4W trac_osgeo4w at osgeo.org
Wed Mar 10 14:34:10 EST 2010

#159: Interlis Support should be available in OSGeo4W
Reporter:  neumann      |        Owner:  warmerdam
    Type:  enhancement  |       Status:  new      
Priority:  major        |    Component:  Package  
 Version:               |   Resolution:           
Keywords:               |  
Comment (by neumann):

 Thanks for helping on this!

 Here is the correct link for ili2c.jar:

 Jürgen Fischer told me that you want to move to gdal1.7 as default soon?
 Is that true? In that case we could wait for that.

 But if ili2c.jar is the only thing we are missing than gdal-interlis would
 be independent of the version anyway.

 The installer would have to make sure that ili2c.jar could be found in the

Ticket URL: <http://trac.osgeo.org/osgeo4w/ticket/159#comment:4>
OSGeo4W <http://trac.osgeo.org/osgeo4w>
OSGeo4W is the Windows installer for the OSGeo stack.

More information about the Osgeo4w-trac mailing list