[Osgeo4w-trac] Re: [osgeo4w] #211: GDAL18-ecw needed in OSGEO4W package

OSGeo4W trac_osgeo4w at osgeo.org
Mon Feb 7 11:55:13 EST 2011

#211: GDAL18-ecw needed in OSGEO4W package
Reporter:  aciali    |        Owner:  warmerdam
    Type:  defect    |       Status:  closed   
Priority:  major     |    Component:  Package  
 Version:            |   Resolution:  fixed    
Keywords:  gdal-ecw  |  
Changes (by warmerdam):

  * status:  new => closed
  * resolution:  => fixed


 The [wiki:pkg-gdal-ecw gdal-ecw] package has been updated for ECW SDK 4.1
 and GDAL 1.8.

Ticket URL: <http://trac.osgeo.org/osgeo4w/ticket/211#comment:2>
OSGeo4W <http://trac.osgeo.org/osgeo4w>
OSGeo4W is the Windows installer for the OSGeo stack.

More information about the Osgeo4w-trac mailing list