[postgis-users] ERROR: Unable to identify an operator '&&'....

Robert Aldridge bamarob55 at yahoo.com
Sat Feb 15 10:33:59 PST 2003

I'm having the same problem.  I have postgis 0.7.3
installed with postgresql 7.3.2.  Is there an "easy"
way to update the postgis to the CVS version without
losing the spatial data that I've already pumped into
my tables (via shp2pgsql)?



Do you Yahoo!?
Yahoo! Shopping - Send Flowers for Valentine's Day

More information about the postgis-users mailing list