[postgis-users] SRID tranformations (OSGB 1936)

Vyron Antoniou v.antoniou at ucl.ac.uk
Mon Oct 20 08:23:39 PDT 2008

Hi Mark,

Thanks for the reply. Indeed I'm using PROJ 4.4.9!
I guess it is time for the upgrades that I was postponing for so long.

Thanks again,

More information about the postgis-users mailing list