[fdo-users] Autocad map 3D 2009, bulk copy

meryem el boukhari meryem.elboukhari at gmail.com
Tue May 4 04:54:29 EDT 2010

Hi Karl,
I have tried what you have said but it doesn't work, i got the same message.
I really don't khow why i still have this problem.
I tried with privileges in the postgis database and it doesn't work neither.
Pls can you help me, i don't khow what to do and i am very pressed
thx very much

2010/5/4 Hermann Karl <Karl.Hermann at dornbirn.at>

>  Hy Meryem,
> look at this link may be it will help
> http://lists.osgeo.org/pipermail/fdo-users/2009-September/001812.html
> Karl
>  ------------------------------
> *Von:* fdo-users-bounces at lists.osgeo.org [mailto:
> fdo-users-bounces at lists.osgeo.org] *Im Auftrag von *meryem el boukhari
> *Gesendet:* Montag, 03. Mai 2010 17:47
> *An:* fdo-users at lists.osgeo.org
> *Betreff:* [fdo-users] Autocad map 3D 2009, bulk copy
>  Hi every body, i am new user to this mailing list and i want someone to
> help me please it's a little bit urgent
> So i want to insert data from shapefile (ESRI) to my database in postgis
> 1.3.3, when using bulk copy with Autocad map 3D 2009 i get this message
> "Attempted to read or write protected memory.This is often an indication
> that other memory is corrupt".I granted all necesseray privileges to the
> user but still the same problem.
> Pls help me and thank you so much.
> _______________________________________________
> fdo-users mailing list
> fdo-users at lists.osgeo.org
> http://lists.osgeo.org/mailman/listinfo/fdo-users
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.osgeo.org/pipermail/fdo-users/attachments/20100504/ca4dbe7e/attachment.html

More information about the fdo-users mailing list