[Mapbender-users] Fehlermeldung update mapbender3.0.5.3

Manns, Marc Marc.Manns at remscheid.de
Tue Feb 16 07:38:46 PST 2016


Hi, 

got the same Problem with  Suse Linux Enterprise Server 11 SP 4
The given PHP Version is 5.3.17 .
So I think our migration will take a few months/years :-(

Regards 

Marc 

-----Urspr√ľngliche Nachricht-----
Von: Mapbender_users [mailto:mapbender_users-bounces at lists.osgeo.org] Im Auftrag von mark kellermann
Gesendet: Dienstag, 16. Februar 2016 15:23
An: Mapbender_users at lists.osgeo.org
Betreff: Re: [Mapbender-users] Fehlermeldung update mapbender3.0.5.3

Hallo,

nachdem update auf PHP 5.4, die mapbender Version 3.0.5.3 funktioniert!

Danke!

English:
After the update to PHP5.4 the mapbender version 3.0.5.3 works fine!

Thanks

Greets
Kellermann



--
View this message in context: http://osgeo-org.1560.x6.nabble.com/Fehlermeldung-update-mapbender3-0-5-3-tp5249721p5250832.html
Sent from the mapbender-users mailing list archive at Nabble.com.
_______________________________________________
Mapbender_users mailing list
Mapbender_users at lists.osgeo.org
http://lists.osgeo.org/mailman/listinfo/mapbender_users


More information about the Mapbender_users mailing list