<div dir="ltr"><div>Hello everybody,</div><div><br></div><div>SciPy (a very useful python library) is used by several plugins for QGIS, and it is already included in osgeo4w @32 bit.</div><div>I would like to ask if it is possible to include SciPy in osgeo4w @64 bit too.</div>

<div>I am also available for testing the package, if you need.</div><div><br></div><div>Thank you,</div><div>Luca Congedo¬†</div></div>