[QGIS-it-user] installazione

Filippo Dal Bosco - fdb-ml a pente.it
Dom 21 Mar 2021 05:17:31 PDT


Il giorno Sun, 21 Mar 2021 03:55:48 -0700 (MST)
Andrea Giudiceandrea <andreaerdna a libero.it> ha scritto:


> se non ho capito male, Filippo Dal Bosco sta usando Debian 11
> bullseye, che  una versione di Debian in fase di testing e quindi
> non ancora "rilasciata". Non sta usando Ubuntu.

certo
 
> 
> Comunque sia, non sono stati ancora compilati i pacchetti di QGIS per
> Debian 11 bullseye, ma suppongo verranno predisposti dopo che tale
> versione venga rilasciata.

qgis 3.10 c'  per bullseye, non c'  qgis 3.18




-- 
Filippo


Maggiori informazioni sulla lista QGIS-it-user