[fdo-users] RE: FDO, Map 2007 and MySQL Server

Maksim Sestic max at geoinova.com
Fri Sep 28 09:52:34 EDT 2007

Thanks Jack, works like a charm now. I read somewhere that somebody :-)
managed to run higher version of MySQL Server using 5.0.22 libmySQL.dll on a
client, and that such configuration "worked".

Maksim Sestic

Jack Lee-3 wrote:
> Hi,
> MySql 5.0.45 is not supported. You should do an install of 5.0.22.

View this message in context: http://www.nabble.com/FDO%2C-Map-2007-and-MySQL-Server-tf4533886s18162.html#a12940935
Sent from the fdo-users mailing list archive at Nabble.com.

More information about the fdo-users mailing list