PHPMapscript/Linux horrible performance after Apache 1.3->2.0 upgrade

Hal Mueller halmueller at GMAIL.COM
Wed Oct 19 19:03:54 EDT 2005

My bottom-line question on this:  do you think the problem is Apache
2.0, and worth going back to Apache 1.3?  Or should I look elsewhere?


More information about the mapserver-users mailing list