[gvSIG_Italian] R: Re: R: Re: precedenti progetti e versione 2.1

taniacampea a libero.it taniacampea a libero.it
Gio 5 Feb 2015 02:13:08 PST


Grazie
rinominando il file esecutivo e la cartella che lo conteneva, sono riuscita ad 
aprire il programma versione 1.12 e riutilizzare il progetto salvato a cui sto 
lavorando..
Mi resta il rammarico di non poter usare la versione 2.1 almeno per ora, dato 
che dovrei ricreare tutte le vestizioni che ho messo su nel tempo..e di lavoro 
ce n' stato.
Spero facciate qualcosa per rendere i progetti creati almeno con le ultime due 
versioni (1.12 e 2.1 ) interoperabili tra loro.

Grazie ancora


>----Messaggio originale----
>Da: afalciano a yahoo.it
>Data: 05/02/2015 10.36
>A: "gvSIG Italian Mailing List"<gvsig-italian a lists.osgeo.org>
>Ogg: Re: [gvSIG_Italian] R: Re:  precedenti progetti e versione 2.1
>
>Il 05/02/2015 10:29, Antonio Falciano ha scritto:
>> per la consultazione dei vecchi progetti occorre gvSIG 1.12
>
>Devo correggermi qui... Per la consultazione dei vecchi progetti occorre 
>la versione di gvSIG con cui il progetto era stato salvato.
>
>ciao
>Antonio
>
>-- 
>Antonio Falciano
>http://www.linkedin.com/in/antoniofalciano
>_______________________________________________
>gvSIG-Italian mailing list
>gvSIG-Italian a lists.osgeo.org
>http://lists.osgeo.org/cgi-bin/mailman/listinfo/gvsig-italian
>




More information about the gvSIG-Italian mailing list