[QGIS-it-user] installazione

Andrea Giudiceandrea andreaerdna a libero.it
Dom 21 Mar 2021 13:03:45 PDT


Giovanni Pasini wrote
> Io su debian bullseye ho aggiunto in /etc/apt/sources.list la riga:
> deb https://qgis.org/debian unstable main

Grazie Giovanni,
quindi  confermato che si possono usare i pacchetti unstable su bullseye in
attesa che ci siano i pacchetti appositi per bullseye.

A presto.

Andrea



--
Sent from: http://osgeo-org.1560.x6.nabble.com/QGIS-Italian-User-f5250612.html


Maggiori informazioni sulla lista QGIS-it-user