[Mapbender-dev] database column wfs_element

Christoph Baudson (WhereGroup) christoph.baudson at wheregroup.com
Tue Jan 23 06:59:24 EST 2007


in my opinion the column "wfs_element" would better be renamed to 
"wfs_featuretype_element". But I may be wrong, because the similar names 
always confused me ("wfs", "wfs_conf", "wfs_element", "wfs_conf_element" 
etc.). Is it really a featuretype element?


More information about the Mapbender_dev mailing list